ФЭНДОМ


Помощь Лисбет Править

Я не могу купить дом, так как из-за багов версии 1.8 Лисбет отказывается со мной говорить. Как мне это исправить?

Никак. Откатить этот долбанный 1.8. к версии 1.7. И загрузить более раннее сохрание. И не ставить 1.8. больше. Тут почитайте форум - этот "патч" такие баги вызывает лютые и разнообразные, что слов нет....SG signature SG communicator 06:54, января 8, 2013 (UTC)

Материалы сообщества доступны в соответствии с условиями лицензии CC-BY-SA , если не указано иное.