ФЭНДОМ


 
(не показаны 3 промежуточные версии 1 участника)
Строка 1: Строка 1:
Можно ещё через прогу '''«Wrye Bash»''' посмотреть — какие моды подходят, какие не очень, какие совсем не подходят, какие конфликтуют и т.д.
+
¤ Можно ещё через прогу '''«Wrye Bash»''' посмотреть — какие моды подходят, какие не очень, какие совсем не подходят, какие конфликтуют и т.д.
   
А вообще, судя по описанию проблемы; и тому, какая у вас видеокарта; и тому, что даже самый слабый ENB не тянет, — видюха, банально, не справляется с графикой.
+
¤ А вообще, судя по описанию проблемы; и тому, какая у вас видеокарта; и тому, что даже самый слабый ENB не тянет, — видюха, банально, не справляется с графикой.
   
Попробуйте ещё обновить SKSE.
+
¤ Попробуйте ещё обновить SKSE.
   
В вашей сборке SKSE скорей всего стоит старого образца. А в последней версии SKSE оптимизация оперативки вписана по-умолчанию. На стр. описания всё рассказыается и файл ini прилагается (или даётся ссылка на него для скачивания).
+
В вашей сборке SKSE скорей всего стоит старого образца. А в последней версии SKSE оптимизация оперативки вписана по-умолчанию.
   
Вот здесь его можно скачать, там подробно описано как обновляться со старых версий, как отключить моды на оптимизацию (если они есть в вашей сборке) — [https://gamer-mods.ru/load/skyrim_le/instrumentarij/skse/59-1-0-1988 SKSE]
+
Вот здесь его можно скачать, там подробно описано как обновляться со старых версий, как отключить моды на оптимизацию (если они есть в вашей сборке) — [https://gamer-mods.ru/load/skyrim_le/instrumentarij/skse/59-1-0-1988 SKSE версии 1.07.03]
  +
  +
На стр. описания всё рассказыается и файл ini прилагается (или даётся ссылка на него для скачивания).

Текущая версия на 15:42, сентября 18, 2019

¤ Можно ещё через прогу «Wrye Bash» посмотреть — какие моды подходят, какие не очень, какие совсем не подходят, какие конфликтуют и т.д.

¤ А вообще, судя по описанию проблемы; и тому, какая у вас видеокарта; и тому, что даже самый слабый ENB не тянет, — видюха, банально, не справляется с графикой.

¤ Попробуйте ещё обновить SKSE.

В вашей сборке SKSE скорей всего стоит старого образца. А в последней версии SKSE — оптимизация оперативки вписана по-умолчанию.

Вот здесь его можно скачать, там подробно описано как обновляться со старых версий, как отключить моды на оптимизацию (если они есть в вашей сборке) — SKSE версии 1.07.03

На стр. описания всё рассказыается и файл ini прилагается (или даётся ссылка на него для скачивания).

Материалы сообщества доступны в соответствии с условиями лицензии CC-BY-SA , если не указано иное.